Abnormal situation automatically detected - Prod Environment
Incident Report for Digibee
Postmortem

An emergency patch was applied on the Digibee Platform infrastructure, which generated short intervals of unavailability. During these short periods, messages might have been rejected by the platform. This issue has been mitigated.

Posted Mar 02, 2021 - 02:48 GMT-03:00

Resolved
The component has returned to its normal operational state.
Posted Mar 02, 2021 - 01:24 GMT-03:00
Identified
We've started a process to investigate why this component has been affected. You'll be notified in case of new information and when the process is concluded.
Posted Mar 02, 2021 - 01:21 GMT-03:00
This incident affected: SaaS BR (BR - Prod Environment).