Abnormal situation automatically detected - Test Environment
Incident Report for Digibee
Resolved
The component has returned to its normal operational state.
Posted Jul 18, 2021 - 08:29 GMT-03:00
Identified
We've started a process to investigate why this component has been affected. You'll be notified in case of new information and when the process is concluded.
Posted Jul 18, 2021 - 08:29 GMT-03:00
This incident affected: SaaS BR (BR - Test Environment).