Core api's not rendering
Incident Report for Digibee
Resolved
This incident has been resolved.
Posted Sep 05, 2024 - 20:49 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 05, 2024 - 20:40 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 05, 2024 - 20:01 GMT-03:00
Investigating
We are currently investigating this issue.
Posted Sep 05, 2024 - 19:48 GMT-03:00
This incident affected: SaaS BR (BR - Core APIs).