Abnormal situation automatically detected - Prod Environment
Incident Report for Digibee
Resolved
The component has returned to its normal operational state.
Posted Aug 04, 2022 - 23:16 GMT-03:00
Identified
We've started a process to investigate why this component has been affected. You'll be notified in case of new information and when the process is concluded.
Posted Aug 04, 2022 - 23:14 GMT-03:00
This incident affected: BR - Prod Environment.