Abnormal situation automatically detected - Portal Digibee
Incident Report for Digibee
Resolved
The component has returned to its normal operational state.
Posted Aug 03, 2022 - 00:23 GMT-03:00
Identified
We've started a process to investigate why this component has been affected. You'll be notified in case of new information and when the process is concluded.
Posted Aug 03, 2022 - 00:23 GMT-03:00
This incident affected: BR - Portal.